フォントの各OSへの対応状況

■Macintosh版

  • MacOS X(10.7.x 〜10.11.x )(日本語版)
  • MacOS X(10.0 〜10.6.x )(日本語版)
  • MacOS 9.1〜9.22(日本語版)
    *ATM Light 4.6.2以降(日本語版)が必要です。
  • ■Windows版

  • Windows 10(日本語版)
  • Windows 8(日本語版)
  • Windows 7(日本語版)
  • Windows Vista(日本語版)
  • Windows XP(日本語版)※1
  • ※1
    ダウングレードをおこなったOSは、サポート対象外となります。